What is MY IP Address SSD VPS

Konuyu Değerlendir
  • 0 Oy - 0 Ortalama
  • 1
  • 2
  • 3
  • 4
  • 5

Kartımı dogru kurmuşmuyum?
#1

arkadaşlar kartımı kurdum aygıt yönetcisindede var fakat hangi dvb denesem kanallar gelmiyor sinyaller hep %0 da ne yapmam gerekiyor? kartın kuruluş resimlerini çektim acaba dogru kurmuşmuyum acaba kartımdamı bir sorun?

[Resim: dMiLg.jpg]

RESİMLERİ BÜYÜTÜN RESİMLERE BİŞEYLER YAZDIM

[Resim: 62168686.jpg][Resim: 26151715.jpg][Resim: 67565694.jpg][Resim: 60283745.jpg]
Alıntı
#2

Bildiğim kadarıyla ses, video oyun kumandası bölümünde dğilde.Ağ bağdaştırıcıları bölümünde olması lazım cihazınız.
[Resim: resim_334119162.JPG]
bu şekilde olacak sanırım.
Alıntı
#3

(17-01-2010, 19:41)uFk1 demiş ki:  Bildiğim kadarıyla ses, video oyun kumandası bölümünde dğilde.Ağ bağdaştırıcıları bölümünde olması lazım cihazınız.
[Resim: resim_334119162.JPG]
bu şekilde olacak sanırım.

resim yok?
Alıntı
#4

arkadaşım öncelikle technısat skystar2hd kartını yanlış yere tanıtmışın.. ağ bağdaştırıcılarında tanıtacaksın kartını..
Alıntı
#5

evet arkadaş ağ bağlantısı olucak ve o görüntüdeki t şeklinde kablo bağlantısı yapmışsın gördüm kadarıyla o şekilde bağlantı sıkıntı olabilir.
Alıntı
#6

demin tv kartımı çıkartıp yeniden takıp ta tanıttım yine aynı yere aldı nasıl oraya alıcam ?
Alıntı
#7

Aslında biraz araştırsan göreceksin.. Öncelikle ses bölümüne kurduğun yanlış olanı kaldır. Burada ne gösteriyorsa harfiyen yap. http://www.skystar-2.com/ss2kurulum.htm
Alıntı
#8

yine aynı yere gitti ya :S
Alıntı
#9

driveri tamamen kaldır technisat 4.5.1 ful indir yeniden güncelle..
Alıntı
#10

servis pack 3 neden kurmuyo bileniniz varmı arkadaşlar
Alıntı


Benzer Konular
Konu: / Yazar Cevaplar: Gösterim: Son Mesaj



Bu konuyu görüntüleyen kullanıcı(lar): 2 Ziyaretçi